В Контакте | О сайте

ВКонтакте

  • помощь
  • регистрация
  • вход
Чужой компьютер
  • Вход
  • Регистрация

О сайте

О сайте

"ВКонтакте" - это сетевой проект, который помогает людям поддерживать связь с близкими людьми.

Статистика

ВКонтакте – самый посещаемый ресурс русскоязычного сегмента сети интернет.
ВКонтакте является лидером во всех сферах, связанных с интернет-коммуникацией:

  • Интернет-ресурс №1 в России и №1 в Украине,
    самая посещаемая социальная сеть в России (TNS Gallup).
  • 500-600 миллионов страниц открывается на сайте ежедневно.
  • Самый крупный фотохостинг в СНГ: более 2,3 миллионов фотографий загружается на сайт ежедневно.
  • Самый крупный видеохостинг в СНГ: более 400 тысяч новых видеофайлов ежедневно.
  • Самый крупный аудиохостинг в СНГ: более 300 тысяч новых аудиозаписей ежедневно.
  • Самый популярный вид общения в СНГ: более 20 миллионов сообщений отсылается ежедневно.
  • На май 2008 года на сайте зарегистрировано около 13 миллионов пользователей.

Аудитория

ВКонтакте обладает самой лояльной аудиторией в пределах СНГ.
Каждый пользователь в среднем просматривает 150-180 страниц каждый день.

  • Ежедневно ресурс посещает от 4 000 000 человек и более.
  • Около 80% посетителей проживают в России.
  • 41% посетителей – из Москвы, 26% – из Санкт-Петербурга.
  • 18% посетителей младше 19 лет, 28% – от 19 до 25 лет, 11% – от 25 до 35 лет.

Родственные проекты

  • ВКонтакте | Тулбар - тулбар для интернет-браузера, уведомляет о новых сообщениях и т. п.

  • ВКадре - проект поиска по открытым видеозаписям ВКонтакте.

  • pda.vkontakte.ru - минималистическая версия ВКонтакте для КПК и мобильных устройств.

  • wap.vkontakte.ru - WAP-версия ВКонтакте для мобильных устройств.

Создатели

  • Павел Дуров закончил Санкт-Петербургский государственный университет в мае 2006 года. Лауреат стипендии Президента РФ, лауреат стипендии Правительства РФ, троекратный лауреат стипендии Владимира Потанина, победитель олимпиад по лингвистике, информатике и дизайну. С осени 2006 года большую часть времени отдаёт ВКонтакте.ру.

  • Николай Дуров, брат Павла, известен как специалист в области математики и программирования. В школе становился абсолютным чемпионом всероссийских олимпиад по математике и информатике. Николай занимается программированием с 7 лет.

Некоторые участники команды

  • Павел Дуров, руководитель проекта, разработчик.
  • Николай Дуров, системный администратор.
  • Антон Розенберг, системный администратор.
  • Андрей Столбовский, разработчик.
  • Алексей Богатов, разработчик (интернационализация).
  • Андрей Рогозов, разработчик (API).
  • Олег Андреев, разработчик (видео).
  • Александра Владимирова, администратор БД.
  • Юлия Глейм, администратор БД.
  • Дарья Фролова, администратор БД.

По техническим вопросам:
По вопросам сотрудничества:
Представителям прессы:
  • о сайте
  • правила
  • реклама
  • помощь

В Контакте © 2006-2008


В Контакте | Рекламодателям

  • вход
Чужой компьютер
  • Вход
  • Регистрация

Реклама

Рекламодателям

Статистика

ВКонтакте – самый посещаемый ресурс русскоязычного сегмента сети интернет.
ВКонтакте является лидером во всех сферах, связанных с интернет-коммуникацией:

  • Интернет-ресурс №1 в России и Украине.
  • 700 миллионов страниц открывается на сайте ежедневно.
  • На сайте зарегистрировано свыше 18 миллионов пользователей.

Реклама

15 июля 2008 года мы заключили контракт с компанией Медиа Плюс, сейлз-хаусом Европейской медиа группы и признанным лидером в области продаж рекламы на радио.

Тарифы на размещение рекламы можно скачать здесь. "Экскурсию по сайту ВКонтакте" и старую версию разделов помощи можно посмотреть здесь.

Разместив свою рекламу на сайте, Вы можете контролировать охват и частоту рекламных сообщений в целевой аудитории, учитывая возрастную категорию пользователей или их географическое положение.

Особенности размещения рекламы ВКонтакте:
  • Рекламный материал представляет собой два баннера, размером 120x300 и 600x90
  • Изображение не должно превышать 25 Кб.
  • Материал выводится в блоках в левой и нижней частях экрана.
    Показ баннера в нижней части экрана засчитывается только в том случае, если пользователь пролистывает страницу до места его расположения.
  • Слева и внизу этой страницы можно увидеть образцы рекламных объявлений.
За дополнительной информацией обращайтесь
  • по адресу: internet@mediaplus.fm
  • или по телефону: + 7 495 620 46 64


В Контакте | Введение

  • вход
Чужой компьютер
  • Вход
  • Регистрация

Введение

С чего начать
  • Жизнь в контакте начинается с регистрации.
  • Всё, что нужно указать - это имя, фамилия, e-mail и пароль.
  • Подсказка: если при регистрации выбрать ВУЗ и факультет, Вы сможете сразу найти однокурсников и знакомых. Указав школу, Вы найдете ещё больше старых друзей и одноклассников.

Регистрация обычно занимает около двух минут. Самое важное в этой процедуре - указать действующий почтовый адрес.

  • Далее →

Экскурсия по сайту

С чего начать
Ваша страница
Фотографии
Люди
Видео
Аудио
Обновления
Группы
Встречи

Регистрация

Регистрация бесплатная и обычно занимает не больше двух минут.


В Контакте | Введение

  • вход
Чужой компьютер
  • Вход
  • Регистрация

Введение

Ваша страница
  • После регистрации Вы сразу попадёте на Вашу страницу.
  • Вы сможете редактировать любую её часть, когда захотите.
  • Подсказка: самый простой способ сделать свою страницу привлекательной - загрузить фотографию.

Только Вы определяете, что и сколько узнают о Вас Ваши друзья и знакомые.

Ограничивайте доступ к Вашей информации
  • Вы сможете определять круг пользователей, которым будет доступна та или иная информация о Вас.
  • Так, если Вы захотите, чтобы Ваш мобильный телефон был виден только тем, кого Вы добавили в "Друзья", нажмите на поле для ввода номера мобильного телефона и выберите "Мои друзья".

Даже если Вы потеряете Вашу записную книжку, контакты Ваших знакомых всегда останутся с Вами. Если же у Вас изменится номер телефона, Вы всегда сможете оповестить об этом старых друзей.

В мобильной версии сайта pda.vkontakte.ru Вы в любой момент можете найти актуальную информацию о телефонах ваших друзей.

Ищите единомышленников!
  • Каждая деталь на Вашей странице является ссылкой.
  • Нажав на ссылку, Вы увидите список Ваших единомышленников.
  • Подсказка: нажмите на название Вашего факультета - и Вы моментально найдёте страницы всех, кто учится с Вами!

Вы можете не просто увидеть тех, кто учился в той же школе, что и Вы. Нажатие на название класса ("а", "б"...) позволит оставаться в контакте с теми, с кем Вы учились в одном классе.

  • Далее →

Экскурсия по сайту

С чего начать
Ваша страница
Фотографии
Люди
Видео
Аудио
Обновления
Группы
Встречи

Регистрация

Регистрация бесплатная и обычно занимает не больше двух минут.


В Контакте | Введение

  • вход
Чужой компьютер
  • Вход
  • Регистрация

Введение

Создавайте фотоальбомы
  • На Вашей странице находятся ссылки на Ваши фотоальбомы.
  • Вы определяете, кому доступен тот или иной Ваш альбом.
  • Вы можете отмечать на фотографиях своих друзей, а они могут комментировать Ваши фотографии.

Вы сможете создать столько альбомов и загрузить столько фотографий, сколько захотите.

Отмечайте друзей на фотографиях
  • На каждой Вашей фотографии есть кнопка "Отметить друга".
  • Нажмите на эту кнопку, затем выделите лицо друга.
  • Выберите имя друга из списка, либо впишите в текстовое поле.
  • После этого со страницы Вашего друга появится ссылка на эту фотографию. Он сможет убрать отметку, если фотография ему не понравится.

Под Вашими фотографиями будет появляться список имен участников. Это позволит избежать путаницы на групповых фотографиях. Ваши друзья будут получать уведомления, когда Вы будете отмечать их на фотографиях.

В результате можно будет найти все фотографии с тем или иным участником. Это ещё один способ всегда оставаться в контакте.

  • Далее →

Экскурсия по сайту

С чего начать
Ваша страница
Фотографии
Люди
Видео
Аудио
Обновления
Группы
Встречи

Регистрация

Регистрация бесплатная и обычно занимает не больше двух минут.


В Контакте | Введение

  • вход
Чужой компьютер
  • Вход
  • Регистрация

Введение

Узнайте больше о людях, которые Вас окружают
  • Используйте сервис "Поиск", чтобы найти своих друзей, коллег и знакомых.
  • Подсказка: различные виды поиска (по школам, по компаниям, по местам и т.д.) позволяют найти всех, с кем Вы хотите оставаться в контакте.

С помощью универсального поиска по местам Вы всегда сможете найти людей, с которыми жили, работали и отдыхали вместе.

Найдите своих однокурсников и новых друзей
  • Сервис "Люди" поможет найти интересных людей из Вашего университета или с Вашего факультета.
  • Вы также можете искать людей из других университетов и городов
  • Подсказка: сортируйте результаты по информативности.

Если Вы хотите найти человека по имени и фамилии, введите их в поле быстрого поиска и нажмите "Enter":

Сервис расширенного поиска позволяет более точно настраивать фильтры для найденных результатов.

  • Далее →

Экскурсия по сайту

С чего начать
Ваша страница
Фотографии
Люди
Видео
Аудио
Обновления
Группы
Встречи

Регистрация

Регистрация бесплатная и обычно занимает не больше двух минут.


В Контакте | Введение

  • вход
Чужой компьютер
  • Вход
  • Регистрация

Введение

Загружайте и делитесь видео с друзьями!
  • Вы можете загружать неограниченное число видеозаписей.
  • Вы определяете, кому доступно к просмотру то или иное видео.
  • Видео можно загружать как на личную страницу, так и в группу.

Вы можете отметить на Вашем видео своих друзей точно так же, как и на фотографиях:

Воспользуйтесь поиском по миллионам видеозаписей
  • Поиск позволяет легко и быстро найти видео на любую тему.
  • Вы сами решаете, какие из Ваших видео отображаются в поиске.
  • Через поиск Вы можете добавить на свою страницу или в группу понравившееся видео.

Вконтакте.ру - наиболее динамично растущий видеокаталог Рунета.

  • Далее →

Экскурсия по сайту

С чего начать
Ваша страница
Фотографии
Люди
Видео
Аудио
Обновления
Группы
Встречи

Регистрация

Регистрация бесплатная и обычно занимает не больше двух минут.


В Контакте | Введение

  • вход
Чужой компьютер
  • Вход
  • Регистрация

Введение

Создайте свою музыкальную коллекцию
  • Вы можете включить в Настройках раздел "Мои аудиозаписи", чтобы загружать и слушать любимую музыку на своей странице.
  • Делитесь музыкой с друзьями, оставляя аудиозаписи на их Стене.

Используйте поиск по Аудиозаписям, чтобы найти музыку любимых исполнителей и групп:

На сайте представлено много музыкальных коллективов и молодых групп, которые делятся своими аудиозаписями со всеми пользователями.

  • Далее →

Экскурсия по сайту

С чего начать
Ваша страница
Фотографии
Люди
Видео
Аудио
Обновления
Группы
Встречи

Регистрация

Регистрация бесплатная и обычно занимает не больше двух минут.


В Контакте | Введение

  • вход
Чужой компьютер
  • Вход
  • Регистрация

Введение

Оставайтесь в курсе новостей Ваших друзей
  • Включив в Настройках сервис "Мои новости", Вы сможете отслеживать обновления Ваших друзей - новые заметки, фотографии, видео, группы и т.д.
  • Вы сами выбираете, какие именно новости Вам интересны, используя фильтр новостей.

Ваши друзья увидят только те обновления, которые Вы сами выберете в настройках Приватности. Вы всегда можете сузить или расширить список своих обновлений:

Обновления и напоминания о днях рождения позволяют всегда оставаться в курсе важных событий в жизни ваших друзей.

  • Далее →

Экскурсия по сайту

С чего начать
Ваша страница
Фотографии
Люди
Видео
Аудио
Обновления
Группы
Встречи

Регистрация

Регистрация бесплатная и обычно занимает не больше двух минут.


В Контакте | Введение

  • вход
Чужой компьютер
  • Вход
  • Регистрация

Введение

Создавайте группы!
  • На сайте создано более миллиона клубов и объединений.
  • Вы можете вступить в существующую группу или создать свою.
  • В группу всегда можно приглашать друзей.
  • У каждой группы есть свои новости, доска обсуждений, фотоальбомы, опросы, видеокаталог и т.д.

Используйте сервис "Группы", чтобы найти интересующее Вас объединение.

Управляйте группой!
  • К Вашим услугам панель администратора группы.
  • После создания группы не забудьте разослать приглашения.
  • Назначайте руководителей из числа рядовых участников.
  • Модерируйте доску обсуждений, видео и фотоальбомы.
  • Если Ваша группа - закрытая, не забывайте рассматривать новые заявки на вступление в группу.

Группы часто представляют собой реально существующие организации, участники которых хотят оставаться в контакте.

  • Далее →

Экскурсия по сайту

С чего начать
Ваша страница
Фотографии
Люди
Видео
Аудио
Обновления
Группы
Встречи

Регистрация

Регистрация бесплатная и обычно занимает не больше двух минут.


В Контакте | Введение

  • вход
Чужой компьютер
  • Вход
  • Регистрация

Введение

Проводите встречи!
  • Встречи - это вечеринки, походы в кино, дни рождения и т.д.
  • Интерфейс сайта позволяет быстро рассылать приглашения на них.
  • Встречи могут быть как открытыми, так и закрытыми.
  • Участники встречи могут опубликовать фотографии с неё прямо на странице встречи.

Будьте внимательны при указании времени, места, контактов и другой важной информации при создании встречи.

Ничто не заменит реального общения. Наш сайт нужен для того, чтобы люди всегда оставались в контакте - и чаще встречались.

Чтобы узнать больше о своих однокурсниках, а заодно получить доступ к сервисам нашего сайта, необходимо пройти быструю процедуру регистрации.

  • Регистрация →

Экскурсия по сайту

С чего начать
Ваша страница
Фотографии
Люди
Видео
Аудио
Обновления
Группы
Встречи

Регистрация

Регистрация бесплатная и обычно занимает не больше двух минут.


В Контакте | Часто задаваемые вопросы

  • вход
Чужой компьютер
  • Вход
  • Регистрация

Часто задаваемые вопросы

Разделы помощи

Общие вопросы
Моя страница
Мои друзья
Мои фотографии
Мои видеозаписи
Мои сообщения
СМС-сервисы
Мои заметки
Мои группы
Мои встречи
Мои настройки
Мои новости
Поиск
Мнения

Введение

Для кого этот сайт?
Для всех. Независимо от того, где Вы живете и сколько Вам лет, Вы можете легко найти Ваших знакомых среди миллионов уже зарегистрированных пользователей ресурса.

Первые несколько месяцев ресурс был доступен только для выпускников элитных вузов России, но аудитория быстро переросла рамки университетских сообществ.
Как появился ВКонтакте.ру?
Летом 2006 года встретились два старых друга, некогда одноклассники. Они не имели возможность связаться в течение 7 лет и восстановили дружбу благодаря чистой случайности. Чтобы такое не могло больше повториться, они решили использовать интернет для того, чтобы друзья, однокурсники и одноклассники больше никогда не теряли друг друга.
Зачем столько ограничений в просмотре информации?
Люди редко указывают свою личную и контактную информацию в интернете, так как боятся, что эта информация станет доступна всем желающим и сможет быть найдена через поисковые системы интернета. Поэтому мы разработали систему таким образом, чтобы доступ к личной информации человека могли иметь только те, кому он дал на это право. Мы приложили немало усилий, чтобы иметь возможность гарантировать безопасность Вашей информации. Кроме того, поисковые службы не имеют доступа к ВКонтакте.
Зачем указывать контактную информацию для друзей, ведь есть записные книжки?
Представьте, что у Вашего бывшего однокурсника изменился номер телефона. Записная книжка в этом случае не поможет. Однако если вы оба находитесь в Контакте, Вы всегда видите только актуальную контактную информацию, так как он сам её меняет с течением времени. Вы можете потерять «бумажную» записную книжку, но информация на нашем сервере остаётся всегда и не может попасть в чужие руки.


В Контакте | Часто задаваемые вопросы » Общие Вопросы

  • вход
Чужой компьютер
  • Вход
  • Регистрация

Часто задаваемые вопросы » Общие Вопросы

Разделы помощи

* Общие вопросы
Моя страница
Мои друзья
Мои фотографии
Мои видеозаписи
Мои сообщения
СМС-сервисы
Мои заметки
Мои группы
Мои встречи
Мои настройки
Мои новости
Поиск
Мнения

Общие Вопросы

Что такое адресная строка?
Посмотрите на самый верх экрана. Там написано httр://vkоntаktе.ru/fаq.рhр?s=1
Строка, где это написано, и есть адресная. Вы можете вставлять туда ссылки на разные страницы.
У меня взломали почтовый ящик, и теперь я не могу попасть на свою страницу.
Если Ваш почтовый ящик взломали:
Восстановите его у своего почтового провайдера. После этого Вы сможете получить на почту новый пароль, установленный взломщиком.
Если взломщик поменял "В Контакте" не только пароль, но и почтовый ящик (логин), восстановите взломанный ящик у почтового провайдера и напишите Гаянэ Манукян (icq 369-794-255), либо Максиму Бабичеву (icq 368-844-116).
Не могу зайти на свою страницу. Ввожу логин и пароль, а меня отбрасывает на страницу Вход с чистыми полями. Что делать?
Включите скрипты, обновите браузер или попробуйте зайти под другим браузером.
Если Вы не можете зайти на страницу из-за неверного пароля или логина, запросите пароль на свой почтовый адрес (кнопка "Забыли пароль?").
Если пароль не приходит на почту - напишите о своей проблеме по icq (icq 369-794-255).
Если Вы вводите пароль, присланный по Вашему запросу на почтовый ящик, но сайт пишет, что пароль неверный, проверьте, нет ли пробела (или нескольких пробелов) в начале или в конце пароля.
Если в Вашем пароле, присланном на почтовый ящик, имеются спецсимволы, и сайт пишет, что пароль неверный, напишите об этой проблеме по icq 369-794-255, либо 368-844-116.
Не могу написать сообщение на стене, пишет «Ошибка при создании XMLHTTP». И списки городов и вузов не открываются. Что делать?
Проверьте, включены ли у Вас в браузере java-скрипты. Если у Вас не свежая версия браузера, обязательно обновите ее.
Включить скрипты можно следующим способом:
Mozilla Firefox: в меню "Инструменты" выберите пункт "Настройки" и на вкладке "Содержимое" отметьте галочкой "Использовать java-script".
Opera 9: нужно зайти в меню "Инструменты", выбрать "Настройки...", на вкладке "Дополнительно" зайти в раздел "Содержимое" и поставить флажок напротив "Включить JavaSсript".
Internet Explorer: в меню "Сервис" выберите команду "Свойства обозревателя". В появившемся окне перейдите во вкладку "Безопасность". Мышью выберите "зону Интернета" "Интернет". Далее, в блоке, озаглавленном "Уровень безопасности для этой зоны", нажмите на кнопку "Другой". В появившемся окне параметров безопасности найдите блок параметров под общим названием "Сценарии". Выберите "Разрешить" для всех пунктов. Закройте все дополнительные окна нажатием кнопки "ОК".
Что такое браузер? Как его поменять?
Браузер – это программа просмотра Интернет-страниц, например, Firefox, Opera или Internet Explorer. ВКонтакте.ру поддерживает все распространенные типы современных браузеров – Internet Explorer 6.0 (и более новые версии), Firefox 1.5 (и более новые версии), Opera 9.0.
Вы можете установить любой из этих браузеров, пройдя по ссылке.
Обязательно установите самую свежую версию браузера и не забывайте регулярно обновлять его.
Пользователям MAC мы рекомендуем установить браузер Firefox.
Что такое id (айди)?
ID – это номер аккаунта (страницы пользователя), группы, фотографии, встречи, заметки, сообщения, вуза, факультета, кафедры, школы и так далее. Этот номер можно увидеть в ссылке на интересующий объект. Ваш собственный номер можно посмотреть на странице «Мои настройки – Ваш номер в контакте».
Что такое cookies (куки)? Как их удалить?
Cookies - это небольшие текстовые файлы с информацией, приходящей Вам от интернет-сайта. В некоторых случаях при проблемах загрузки сайта или постоянном выводе некорректной информации на нем, куки следует очистить. Делается это так:
Internet Explorer: Сервис -> Свойства обозревателя -> Общие -> История просмотра -> Удалить -> Файлы cookie -> Удалить cookie
Firefox: Инструменты -> Настройки -> Приватность -> Показать cookies -> Удалить cookies
Opera: Инструменты -> Настройки -> Дополнительно -> Cookies -> Управление cookies -> Удалить

После очистки выйдите из Контакта и зайдите снова.
Как почистить кэш?
Internet Explorer: Сервис -> Свойства обозревателя -> Общие -> История просмотра -> Удалить -> Временные файлы интернета -> Удалить файлы
Firefox: Инструменты -> Настройки -> Дополнительно -> Сеть -> Кэш -> Очистить сейчас
Opera: Инструменты -> Настройки -> Дополнительно -> История -> Дисковый кэш -> Очистить сейчас

После очистки выйдите из Контакта и зайдите снова.
Можно ли зарегистрировать брата/сестру с моего компьютера? Каждый раз, когда я открываю сайт, открывается моя страница.
Нажмите кнопку «Выйти» в верхнем меню сайта. Если Вас продолжает «выбрасывать» на Вашу страницу, а не на страницу брата/сестры, проверьте настройки cookies в Вашем браузере. Если у Вас по-прежнему ничего не получается, используйте с братом или сестрой разные браузеры.
Зачем на моей странице ссылка «Редактировать страницу»? Ведь я уже все данные указал?
В Вашей жизни наверняка будут происходить изменения, и Вам понадобится возможность что-нибудь поправить или обновить на своей странице.
Почему у всех пользователей на главной странице под фотографией ссылки «Добавить в друзья» и «Написать сообщение», а у меня «Редактировать страницу»? Я не хочу, чтобы мою страницу кто-то редактировал.
На сайте каждый пользователь имеет логин (email) и пароль, по которым он заходит на свою страницу. Доступ к управлению страницей имеется только у владельца логина и пароля. Каждый пользователь видит свою собственную страницу так, как видите свою страницу Вы, а остальные пользователи видят Вашу страницу так, как Вы видите чужие страницы. Посмотрите на адресную строку своего браузера. Адрес Вашей главной страницы – http://vkontakte.ru/profile.php. Этот адрес своей страницы видит каждый пользователь. Адреса всех остальных пользователей для него такие: http://vkontakte.ru/profile.php?id={номер пользователя} Учитывайте это, когда даете адрес своей страницы друзьям. Если они откроют ссылку http://vkontakte.ru/profile.php, то увидят свою собственную страницу (если у них есть регистрация на сайте).
У меня другой вопрос, а здесь нет ответа. Что делать?
Если Вы прочитали все разделы "Помощи", но не нашли ответ, задайте Ваш вопрос здесь.
Я нашёл на сайте ошибку. Кому можно о ней сообщить?
Вы можете обратиться в Техподдержку.
У меня не загружается сайт, что делать?
Проверьте соединение с интернетом. Если сайт загружается, но Вы не можете попасть на свою страницу, проверьте, правильно ли вводите данные.
Если Вы вводите пароль, присланный по Вашему запросу на почтовый ящик, но сайт пишет, что пароль неверный, проверьте, нет ли пробела в начале или в конце пароля.
Если у Вас старая версия браузера, обязательно обновите ее.
Если при вводе логина и пароля Вас снова отбрасывает на страницу "Вход" с пустыми полями - включите скрипты или обновите браузер.
Как сделать так, чтобы каждый раз при входе на сайт нужно было вводить пароль? Не хочу, чтобы другие люди, которые пользуются этим компьютером, имели доступ к моей странице.
Нажмите кнопку "Выход" перед тем как покинуть свою страницу. При входе нужно отметить галочкой "Чужой компьютер" (под полями для ввода логина и пароля). Тогда при закрытии браузера Вы автоматически будете выходить со своей страницы.
Где взять flash-плеер?
Его можно скачать здесь.
Нажмите кнопку "Download now". В появившемся диалоговом окне Вас спросят о том, куда нужно сохранить установочный файл плеера. Сохраните файл, например, на рабочий стол и подождите, пока файл скачается. Запустите файл.


В Контакте | Часто задаваемые вопросы » Моя Страница

  • вход
Чужой компьютер
  • Вход
  • Регистрация

Часто задаваемые вопросы » Моя Страница

Разделы помощи

Общие вопросы
* Моя страница
Мои друзья
Мои фотографии
Мои видеозаписи
Мои сообщения
СМС-сервисы
Мои заметки
Мои группы
Мои встречи
Мои настройки
Мои новости
Поиск
Мнения

Моя Страница

Как поменять мои данные?
Используйте ссылку «Редактировать страницу». На вкладке «Основные» Вы можете в любой момент заполнить или изменить информацию о себе – Ваш день рождения, родной город, семейное положение. Можно отключить показ даты рождения на своей странице, выбрав соответствующий пункт.
Как мне исправить опечатку в имени или фамилии?
Откройте страницу "Мои настройки" и исправьте опечатку в поле "Изменить имя".
Что за проценты под моей фотографией?
Они показывают заполненность вашей страницы.
Как поставить фотографию на мою страницу?
Зайдите на вкладку «Редактировать страницу – Фотография». Там Вы можете загрузить фотографию, обновить или удалить ее в любой момент.
Как указать мою «вторую половинку»?
Откройте ссылку «Редактировать страницу» и в разделе «Семейное положение» выберите соответствующий пункт – «Есть друг/подруга», «Помолвлен/а», «Женат/Замужем», «Всё сложно». Появится выпадающий список Ваших друзей противоположного пола. Выберите из этого списка свою «вторую половинку». Учтите, что чтобы результат стал виден на Вашей странице, та же операция должна быть проделана Вашим избранником (избранницей) в отношении Вас.
Как ограничить круг людей, которым будут доступны мои "контакты"?
На вкладке «Редактировать страницу – Контакты» выберите нужный пункт в окошке, которое появляется справа при выборе контакта.
Где написать никнейм, под которым я зарегистрирован на форуме моего вуза (факультета и т.д.)?
На вкладке «Редактировать страницу – Контакты». На Вашей странице появится никнейм и адрес форума.
Как найти людей с такими же интересами, как у меня?
На вкладке «Редактировать страницу – Личное» заполните свои интересы (через запятую), а затем нажимайте соответствующую ссылку (например, название музыкальной группы) на главной странице. Появится список людей, разделяющих Ваши пристрастия.
Как найти однокурсников?
На вкладке «Редактировать страницу – Образование» Вы можете выбрать страну, город и вуз, в котором учитесь или который уже окончили. Затем жмите название вуза, факультет, кафедру или год окончания на своей главной странице. Появится список людей с соответствующими данными.
Я уже закончил вуз. Нужно ли каким-то особым образом это указывать?
Действия те же, что и для нынешних студентов, – заполняйте данные, нажимайте на ссылки на главной странице – и Вы найдете своих однокурсников.
Что значит «год окончания первой ступени образования»?
Это год, когда Вы окончили или оканчиваете бакалавриат, если в Вашем вузе двухступенчатая система образования, или год, когда получаете диплом специалиста, – по старой системе. Например, если Вы укажете год получения диплома магистра, а Ваши однокурсники – бакалавра, то Вы не будете учитываться как однокурсники, и это сильно затруднит поиск.
Моего вуза нет в списке. Что делать?
Сначала внимательно просмотрите список – может быть, вуз сейчас имеет другое название (если Вы закончили его несколько лет назад - ПРОВЕРЬТЕ В ИНТЕРНЕТЕ), или Вы ищете иное сокращение названия. Если Вы все-таки не нашли вуз, а в списке нет пункта "Добавить", оставьте заявку.
В списке на факультете моего вуза две одинаковые кафедры. Какую выбрать?
Выбирайте любую, а потом пишите в техподдержку, чтобы эти кафедры или факультеты объединили. Укажите город, вуз, факультет/кафедру.
Почему на сайте нельзя указать колледж?
Колледжи и техникумы можно выбрать в разделе «Среднее образование», там же, где и школы, – «Редактировать страницу – Образование – Среднее образование».
Моей школы нет в списке. Что делать?
Если Вы внимательно просмотрели список школ и не нашли нужную, выберите пункт "Другая" и впишите номер или название. Будьте аккуратны, не создавайте дубли, иначе Вам и Вашим одноклассникам будет сложно найти друг друга.
Если пункта "Другая" нет, оставьте заявку.
Где поиск по школам? Я вижу только поиск по вузам.
Поиск по школам находится на странице Поиск. Вы можете также нажать номер своей школы на своей странице – появится список людей, окончивших эту школу (в том же году, что и Вы, – если нажмете год окончания).
А если я хочу увидеть список своих одноклассников?
Просто нажмите букву или цифру своего класса на главной странице. Очень важно заполнить этот пункт, чтобы Ваши одноклассники тоже могли Вас найти.
Я учился в двух школах. Как найти одноклассников из обеих?
В разделе «Среднее образование» укажите сначала одну школу, затем нажмите «Добавить еще одну школу». Заполните данные (годы обучения, год выпуска, фактического или предполагаемого, номер или букву класса) по обеим, и тогда Вы сможете найти всех одноклассников.
Что значит «предполагаемый год выпуска»? Я ведь уже закончил школу.
Если Вы учились в нескольких школах, тогда в данных о первой школе, которую не закончили, укажите тот год, когда Вы планировали ее заканчивать, если бы не перешли в другую школу. Обязательно заполните этот пункт, так как именно по году выпуска, фактическому или предполагаемому, система ищет Ваших одноклассников, как из той школы, из которой Вы ушли, так и из той, в которой Вы отмечали «Последний звонок». Не путайте год окончания обучения в конкретной школе (когда Вы ушли из нее) и год предполагаемого выпуска.
Зачем указывать специализацию в школе?
Если Вы укажете специализацию, то сможете найти людей со сходными интересами. Для поиска надо нажать название специализации на главной странице, под номером школы.
Как найти коллег по работе?
В разделе «Редактировать страницу – Карьера» укажите данные о своей работе. Не забудьте вписать должность и годы работы. Если еще работаете на этом месте – не выбирайте пункт «год окончания работы». Вы можете добавить несколько мест работы – и на главной странице появятся ссылки, по которым Вы сможете найти нынешних и прежних сослуживцев.
В списке нет моего места работы. Что делать?
Добавьте его с помощью пункта «Другое». Однако будьте очень внимательны, чтобы не создать дубль. Помните, что места работы могут иметь разные наименования, полные или сокращенные, написанные латиницей или кириллицей, с указанием формы собственности компании и без. Проверьте по списку все варианты.
У меня не сохраняется место работы. Что я делаю не так? В списке работающих в этой компании я себя вижу.
Если у Вас не сохраняется место работы, проверьте, указали ли Вы должность.
Я редактирую информацию, нажимаю «Сохранить», но данные почему-то не сохраняются. Что не так?
Не забывайте нажимать кнопку «Сохранить» при переключении с одной вкладки на другую.
У меня почему-то сдвинулась информация на странице. Что делать?
Проверьте, нет ли на Вашей стене длинной ссылки или текста без пробелов. Они могут сдвигать строку и всю информацию на странице, если в Вашем браузере отключено отображение линейки прокрутки.
Я не помню email, на который зарегистрирована моя страница. Что мне делать?
Обратитесь в техподдержку.
Можно ли посмотреть, кто заходил на мою страницу?
Такой функции нет.
Можно ли удалить сразу все сообщения на моей стене?
Такой функции нет.
Как поменять адрес и индекс в Контактной информации? Нет ссылки на их редактирование.
Чтобы их удалить - нажмите "Сохранить" во вкладке Контакты. Новые данные можно ввести во вкладке Места.


В Контакте | Часто задаваемые вопросы » Мои Друзья

  • вход
Чужой компьютер
  • Вход
  • Регистрация

Часто задаваемые вопросы » Мои Друзья

Разделы помощи

Общие вопросы
Моя страница
* Мои друзья
Мои фотографии
Мои видеозаписи
Мои сообщения
СМС-сервисы
Мои заметки
Мои группы
Мои встречи
Мои настройки
Мои новости
Поиск
Мнения

Мои Друзья

Как пригласить человека в друзья?
Найдите человека при помощи поиска и нажмите кнопку «Добавить в друзья» рядом с его именем в списке найденных или на его странице под фотографией. Вашему другу придет оповещение, и после подтверждения он появится в списке Ваших друзей.
Если мой друг еще не зарегистрирован на сайте, как я могу его пригласить?
Нажмите кнопку «Пригласить» в верхнем меню. Вам необходимо знать только email и имя друга. Введите данные и, если хотите, укажите, кем Вы друг другу приходитесь. В этом случае, когда Ваш друг получит Ваше приглашение и зарегистрируется, у него автоматически будет указан вуз, факультет, кафедра или год выпуска, в зависимости от того, что Вы указали.
Где я могу увидеть список своих друзей?
Нажмите ссылку «Мои друзья» в меню слева. Откроется список, который Вы можете фильтровать по вузу («Фильтр») или статусу «сейчас на сайте» (вкладка «Друзья он-лайн»).
Как убрать человека из списка друзей?
Нажмите кнопку «Убрать из друзей» в списке своих друзей или на его странице под фотографией.
Как узнать, что меня приглашают в друзья?
Рядом с кнопкой «Мои друзья» загорится цифра. Вам нужно будет открыть эту страницу и принять или отклонить приглашение.
Что делать, если у меня показывается неправильное количество друзей на странице и в полном списке?
Воспользуйтесь функцией "Пересчитать показатели" на странице "Мои настройки".
Не могу посмотреть список всех друзей и друзей он-лайн. Что делать?
Проверьте, включены ли у Вас в браузере java-скрипты. Если у Вас не свежая версия браузера, обязательно обновите ее.
Включить скрипты можно следующим способом:
Mozilla Firefox: в меню "Инструменты" выберите пункт "Настройки" и на вкладке "Содержимое" отметьте галочкой "Использовать java-script".
Opera 9: нужно зайти в меню "Инструменты", выбрать "Настройки...", на вкладке "Дополнительно" зайти в раздел "Содержимое" и поставить флажок напротив "Включить JavaSсript".
Internet Explorer: в меню "Сервис" выберите команду "Свойства обозревателя". В появившемся окне перейдите во вкладку "Безопасность". Мышью выберите "зону Интернета" "Интернет". Далее, в блоке, озаглавленном "Уровень безопасности для этой зоны", нажмите на кнопку "Другой". В появившемся окне параметров безопасности найдите блок параметров под общим названием "Сценарии". Выберите "Разрешить" для всех пунктов. Закройте все дополнительные окна нажатием кнопки "ОК".


В Контакте | Часто задаваемые вопросы » Мои Фотографии

  • вход
Чужой компьютер
  • Вход
  • Регистрация

Часто задаваемые вопросы » Мои Фотографии

Разделы помощи

Общие вопросы
Моя страница
Мои друзья
* Мои фотографии
Мои видеозаписи
Мои сообщения
СМС-сервисы
Мои заметки
Мои группы
Мои встречи
Мои настройки
Мои новости
Поиск
Мнения

Мои Фотографии

Как создать альбом с фотографиями?
Если Вы еще не создавали альбомов, нажмите ссылку «Для того, чтобы загрузить Ваш первый фотоальбом, нажмите сюда» на странице «Мои фотографии». Если у Вас уже есть альбомы, нажмите кнопку «Новый альбом» на странице «Мои фотографии».
Как редактировать альбом?
Откройте страницу «Мои фотографии», нажмите «Редактировать» и выберите вкладку «Редактировать альбом». Вы можете отредактировать название и описание альбома, а также настройки просмотра.
Как сделать так, чтобы альбом могли смотреть только мои друзья?
На странице «Мои фотографии» нажмите кнопку «Редактировать» у нужного альбома, выберите вкладку «Редактировать альбом» и в разделе «Могут смотреть» отметьте нужный пункт.
Как удалить альбом?
На странице «Мои фотографии» нажмите «Редактировать» у нужного альбома и выберите кнопку «Удалить альбом».
Как добавить фотографии в альбом?
Откройте альбом и нажмите кнопку «Добавить фотографии». Эта же кнопка есть рядом с каждым альбомом на странице «Мои фотографии». Вы можете воспользоваться обычным загрузчиком (до трех фотографий за один раз) или массовым JAVA/ActiveX загрузчиком (до 20 фотографий).
У меня не загружаются фотографии. Что делать?
Проверьте, проходят ли фотографии по размеру и формату. Фотографии должны иметь расширение JPG, GIF, PNG, TIF или BMP, размером не больше 5 Мб.
Как редактировать фотографии?
Нажмите «Редактировать фотографии» рядом с альбомом на странице «Мои фотографии» или в открытом альбоме. Вы можете отредактировать название фотографии, удалить ее, переместить в другой альбом или сделать обложкой альбома.
Как просмотреть все комментарии к фотографиям? Не хочется каждый раз листать все фотографии во всех альбомах.
Нажмите кнопку «Комментарии к альбомам» на странице «Мои фотографии» – появятся все комментарии в порядке их появления, от самых новых к самым старым.
Надо ли на странице «Добавить фотографии» заполнять все поля с кнопкой «Обзор»?
Нет, Вам нужно заполнить столько полей, сколько Вам нужно загрузить фотографий. Если полей не хватает, загрузите фотографии по частям или воспользуйтесь «Массовым загрузчиком» – ссылка на него находится на этой же странице.
Как удалить фотографию?
Нажмите «Редактировать фотографии» рядом с альбомом на странице «Мои фотографии» или в открытом альбоме. Затем выберите пункт «Удалить».
Что значит ссылка «Фотографии со мной»? Почему эти фотографии отличаются от фотографий из моих альбомов?
Это фотографии, на которых Ваши друзья отметили Вас. Вы тоже можете отмечать себя на своих фотографиях, и тогда эти отметки засчитаются в ссылке «Фотографии со мной».
Как отметить человека на фотографиях?
Откройте фотографию, нажмите кнопку «Отметить друга», щелкните в нужном месте фотографии и выделите лицо человека. Затем выберите имя из списка или впишите в текстовое поле, если друг не зарегистрирован на сайте. Если у Вас очень длинный список друзей, начните набирать в текстовом поле имя или фамилию нужного человека - список сократится. Если хотите отметить несколько человек – повторяйте те же действия. Когда отметите всех, нажмите кнопку «Готово» над фотографией.
После этого на странице Вашего друга появится ссылка на эту фотографию. Он сможет убрать отметку, если фотография ему не понравится, – тогда исчезнет и ссылка на нее с его страницы.
Не могу открыть фотографии друга из-за ограничений просмотра. В чем дело, мы же с ним друзья?
Скорее всего, речь идет не о фотографиях друга, а о фотографиях с другом, то есть тех фотографиях, на которых его отметили. Автором может быть кто угодно, в том числе и человек, не находящийся в Ваших друзьях. Если он установил ограничения на просмотр, Вы не сможете просматривать эти фотографии.
Как убрать отметки с фотографий?
Если автор фотографии – Вы, удаляйте отметки при помощи кнопки «Удалить» рядом с именем отмеченного друга. Если автор – другой человек, Вы можете удалить только отметку с Вашим именем, при помощи той же кнопки «Удалить».
У меня на странице «Мои фотографии» нет ссылки для создания моего первого альбома. Что мне делать?
Этой ссылки нет, когда у Вас имеются непросмотренные фотографии, на которых Вас отметили другие пользователи. Просмотрите эти фотографии, и ссылка появится.
Что это за цифра рядом с кнопкой «Мои фотографии»?
Эта цифра означает, что Ваши друзья отметили Вас на своих новых фотографиях. Нажмите «Мои фотографии», чтобы посмотреть их.
У меня не получается отметить человека на фотографии. Пишет, что список друзей не загружен, а фотография становится черной. Что делать?
Обязательно обновите браузер ("Справка" - "Проверить обновления"). Если это не помогло, почистите кэш (для браузера Opera: "Инструменты" -> "Удалить личные данные..." -> "Подробности >>" -> "Удалить все содержимое кэша").
Попробуйте отключить антирекламные модули файрволла и/или антивируса на то время, пока будете отмечать друзей (файрволл можно отключить и полностью). Не забудьте потом снова включить файрволл.
Что делать, если у меня показывается неправильное количество фотографий?
Воспользуйтесь функцией "Пересчитать показатели" на странице "Мои настройки".
Что делать, если никто, кроме меня, не видит мой альбом, хотя в настройках поставлено, чтобы все видели?
Загрузите еще одну фотографию в этот альбом и нажмите на открывшейся после загрузки странице "Сохранить изменения". Через некоторое время альбом будет виден. Если это не помогло, попробуйте создать еще один-два альбома.
Я удалил часть фотографий из альбома, но при просмотре комментариев видны также и комментарии к удаленным фотографиям. Как их удалить?
Их уже не удалить. Чтобы такое не повторялось, в следующий раз сначала удаляйте комментарии, а потом сами фотографии.


В Контакте | Часто задаваемые вопросы » Мои Видеозаписи

  • вход
Чужой компьютер
  • Вход
  • Регистрация

Часто задаваемые вопросы » Мои Видеозаписи

Разделы помощи

Общие вопросы
Моя страница
Мои друзья
Мои фотографии
* Мои видеозаписи
Мои сообщения
СМС-сервисы
Мои заметки
Мои группы
Мои встречи
Мои настройки
Мои новости
Поиск
Мнения

Мои Видеозаписи

Как загрузить видеозапись?
Зайдите в раздел "Мои Видеозаписи" и щелкните ссылку "Загрузить видеофайл". На следующей странице выберите название для файла и впишите краткое описание. Поставьте галочку в поле "Только для друзей", если хотите сделать видеофайл доступным для просмотра только друзьям, и нажмите "Сохранить".
На следующей странице нажмите кнопку "Обзор" и выберите с компьютера файл для закачки. После выбора файла нажмите кнопку "Начать загрузку" и подождите, пока файл загрузится.
Как посмотреть видеофайл?
Для просмотра видеоматериала у вас должна быть самая свежая версия браузера. Не забудьте установить Flash-Player последней версии (его можно скачать здесь).
Чтобы увидеть само видео, зайдите в раздел "Мои Видеозаписи", чтобы увидеть свои видеофайлы, или, на других страницах, нажмите "Все" под надписью "Видео", и выберите файл для просмотра.
Как мне закачать в мои видео тот видеофайл, который уже есть у пользователя?
Зайдите в раздел "Мои Видеозаписи" и нажмите ссылку "Загрузить видеофайл". В появившуюся строку поиска по видео введите ключевые слова для поиска и нажмите Enter. Потом среди появившихся видеофайлов выберите интересующий вас и щелкните "Добавить в Мои Видеозаписи". Видео появится среди ваших видеофайлов.
Как отредактировать видео?
Зайдите в раздел "Мои Видеозаписи" и около нужного файла нажмите "Редактировать".
Как отметить человека на видео?
Откройте страницу редактирования видео. Выберите нужный видеофайл и под ним нажмите "Отметить". Из списка выберите нужную фамилию или введите сами, после чего нажмите кнопку "Добавить".
Как дать возможность просматривать мои видеофайлы только моим друзьям?
Зайдите в раздел "Мои Видеозаписи" - "Загрузить видеофайл". Установите галочку около поля "Только для друзей" - тогда видеофайл смогут посмотреть только друзья.
Чтобы поставить ограничение на уже загруженный видеофайл, зайдите в "Мои Видеозаписи" и нажмите "Редактировать" около нужного видео. Поставьте галочку "Только для друзей".
Как удалить видеофайл?
Зайдите на страницу "Мои Видеозаписи" и нажмите кнопку "Удалить" около видео, которое Вы хотите удалить.
У меня не загружается видео. Что делать?
Обратите внимание, что загружаемый видеофайл должен быть в одном из следующих форматов: AVI, 3GP, MPEG, MOV, MP3, FLV или WMV, а его размер не должен превышать 1 Гб.
Если файл удовлетворяет этим параметрам и не загружается, напишите об этом сюда.
Что значит ссылка "Видеозаписи со мной"?
Это видеозаписи, на которых Вас отметили Ваши друзья. Если Вам не нравится видео, на котором Вас отметили, Вы можете удалить себя из списка отмеченных, нажав кнопку "Удалить" около своей фамилии под видеофайлом.
Как скачать видео себе на компьютер?
Мы не даем такой возможности. Скачивание некоторых видеороликов с сайта может быть противозаконным.


В Контакте | Часто задаваемые вопросы » Мои Сообщения

  • вход
Чужой компьютер
  • Вход
  • Регистрация

Часто задаваемые вопросы » Мои Сообщения

Разделы помощи

Общие вопросы
Моя страница
Мои друзья
Мои фотографии
Мои видеозаписи
* Мои сообщения
СМС-сервисы
Мои заметки
Мои группы
Мои встречи
Мои настройки
Мои новости
Поиск
Мнения

Мои Сообщения

Как написать сообщение?
В правом верхнем углу страницы «Мои сообщения» нажмите кнопку «Написать сообщение». В открывшемся окне введите имя адресата, тему письма и текст. Нажмите «Отправить». Можно отправить сообщение прямо со страницы адресата – под его фотографией нажмите «Написать сообщение». Если Вы хотите ответить на полученное сообщение, нажмите «Ответить» под текстом сообщения – откроется поле для ввода текста. В этом случае вводить имя адресата и тему сообщения не нужно.
Как я узнаю, что мне пришло новое сообщение?
Рядом с кнопкой «Мои сообщения» загорится цифра – количество новых непрочитанных сообщений. В списке полученных новые сообщения выделяются цветом.
А можно ли узнавать о новых сообщениях без обновления страницы и получать звуковое оповещение о сообщении?
Да. Установите тулбар ВКонтакте и настройте его. Как это сделать, Вы можете узнать в группе ВКонтакте Тулбар: Техподдержка.
Почему выделяются цветом сообщения в папке «Отправленные»?
Это означает, что адресат еще не прочитал Ваше сообщение.
Как просмотреть предыдущие сообщения от моего собеседника? Не помню, о чем мы говорили.
Откройте сообщение от собеседника и нажмите кнопку «Просмотреть историю сообщений».
Если Вы не можете найти сообщение от этого человека, просто откройте его страницу и нажмите "Отправить сообщение". На открывшейся странице Вы увидите ссылку "Просмотреть историю сообщений".
Как удалить все сообщения?
Откройте "Мои Сообщения", выберите нужную папку ("Полученные" или "Отправленные"), и из списка выберите "Удалить все сообщения".
Каким образом я могу отметить все сообщения как прочитанные?
Выделите все сообщения и выберите пункт «Отметить как прочитанные». Отметятся все сообщения на этой странице.
Когда я отправляю несколько сообщений подряд разным людям, я вижу надпись "Сообщение отправлено", но в "отправленных" они у меня не появляются.
Это предусмотрено в рамках борьбы со спамом. Когда Вы отправляете одинаковые сообщения, отправляется только первое. Попробуйте изменить отправляемое сообщение.
Сколько личных сообщений в сутки можно отправить людям, которые не состоят у меня в друзьях?
За одни сутки Вы можете отправить 20 сообщений людям, не состоящим у Вас в друзьях.
Какова длина одного сообщения?
Длина сообщения не должна превышать 4000 символов.
У меня не открывается страница сообщений. Что делать?
Попробуйте обновить браузер.
Сколько сообщений можно хранить на сайте?
Ограничения на количество сообщений нет. Тем не менее, сообщения занимают место на сервере, так что имеет смысл иногда удалять ненужные.
Что делать, если у меня показывается неправильное количество новых сообщений?
Воспользуйтесь функцией "Пересчитать показатели" на странице "Мои настройки".


В Контакте | Часто задаваемые вопросы » СМС-сервисы

  • вход
Чужой компьютер
  • Вход
  • Регистрация

Часто задаваемые вопросы » СМС-сервисы

Разделы помощи

Общие вопросы
Моя страница
Мои друзья
Мои фотографии
Мои видеозаписи
Мои сообщения
* СМС-сервисы
Мои заметки
Мои группы
Мои встречи
Мои настройки
Мои новости
Поиск
Мнения

СМС-сервисы

Координаты техподдержки по SMS (если нет ответа)
Если Вы не получили ответа на Ваш SMS-запрос, нужно обратиться в техподдержку, отправив сообщение через форму на сайте.
Почему я не могу голосовать?
Возможно, у Вас на страничке в разделе «Образование» не отмечен какой-либо российский, украинский, казахстанский ВУЗ или школа.
В этом случае система принимает Вас за пользователя из других стран, где SMS не принимается и голосование не открыто.
Как уберечь себя от мошенничества?
Вся официальная информация о странах и номерах дана здесь.
В сообщении должен быть ТОЛЬКО текст с номером Вашей странички, т.е. буквы id и дальше Ваш номер в Контакте, например id1234567890.
Все остальные варианты номеров и текста сообщений – мошенничество.
Что делать, если я ошибся в тексте SMS?
Заявки на перенос можно оставлять ТОЛЬКО здесь ИЛИ здесь.
Для ускорения обработки укажите следующую информацию:
- с какого номера отправлено SMS-сообщение
- когда отправлено (дата)
- на какой номер
- что было в тексте SMS (т.е. неверный id)
- что надо было написать (т.е. верный id).
- если цифры сильно отличаются, просьба написать, откуда взялась ошибка.

Не принимаются заявки, если Вы хотели обмануть Контакт, воспользовавшись «глюком», «дырой», «SMS-ботом», «багом» и т.д.
Не принимаются заявки без настоящих имени, фамилии, фотографии.
Не принимаются заявки, если Вы не написали буквы id перед вашим номером – это значит, что голоса до нас не дошли и переносить нечего.
Что значит ответ «Услуга недоступна»?
Сообщение «услуга для вас не доступна» формируется:
1) в случае добровольной блокировки платных SMS-сообщений;
2) если Вы находитесь в так называемом «чёрном списке». Это означает, что либо у Вас корпоративный номер, либо сейчас есть или когда-то был тариф «Классный».
Куда исчез мой рейтинг?
1) Если Ваши запросы не были оплачены оператору, и у Вас отрицательный баланс – оператор пишет жалобу нам, а мы снимаем Вам голоса, причём не только не использованные, но и уже кому-то отданные. Если Вы потом оплачиваете свой долг – сообщаете нам, и голоса снова попадают Вам в баланс.
2) Обнуление рейтинга бывает связано с нарушением Правил сайта (не Ваша фотография, имя, или фамилия).
3) Вы удалили/изменили информацию о себе на странице.
Что значит «У Вас 1 неиспользованный голос»?
Это значит, что Ваше SMS-сообщение доставлено в Контакт. Теперь Вы можете голосовать, нажав на надпись «Проголосовать за … » под фотографией или нажав на полоску рейтинга под фотографией.
Сколько процентов прибавляется, если отправить SMS?
Когда Ваше SMS-сообщение доставлено в Контакт, на странице появляется сообщение «У Вас 1 (2, 3…) неиспользованный голос».
Это значит, что, нажав на полоску рейтинга или надпись «Проголосовать за … » (под фотографией), Вы можете повысить рейтинг Вашего друга или знакомого. 1 голос поднимает рейтинг на 1%.
Само SMS-сообщение рейтинг не поднимает.
Для чего нужен рейтинг?
Рейтинг страницы определяет ее порядок при выводе в результатах поиска. Он зависит от степени заполненности страницы и количества голосов, которые другие пользователи отдали в пользу автора страницы в знак уважения или симпатии.
Как включить опцию голосования?
Опция включена по умолчанию, каких-либо дополнительных настроек для её функционирования не требуется.
Хочу проголосовать, что надо делать?
Для того чтобы проголосовать, Вам нужно завалидировать голос путём отправки SMS сообщения с Вашим ID на короткий номер. Узнать номер Вы можете на этой странице. При успешном выполнении операции Вы получите право отдавать голоса. Количество завалидированных голосов зависит от того, на какой номер Вы отправили SMS. Вы можете голосовать как за себя, так и за любого другого участника Вконтакте. Для того чтобы отдать голос, Вам следует перейти на страницу того, за кого Вы хотите проголосовать, и нажать на полоску с рейтингом, либо на строчку «Проголосовать за … ».
Можно ли голосовать за себя?
Вы можете голосовать как за себя, так и за любого другого участника Вконтакте. Для того чтобы отдать голос, Вам следует перейти на страницу того, за кого Вы хотите проголосовать, и нажать на полоску с рейтингом, либо на строчку «Проголосовать за … ».
Если Вы хотите проголосовать за себя, а у Вас нет этой опции, то следует пройти по ссылке http://vkontakte.ru/rate.php?act=vote&id=ID (где нужно заменить ID на свой ID номер страницы).
Кто может голосовать за меня?
Голосовать можно за любого пользователя. Не имеет значения, есть он у Вас в друзьях или нет.
Можно ли отдать голос анонимно?
Нет, нельзя. Ваш голос и текст Вашего сообщения будет виден только Вам в статистике, и некоторое время у человека, за которого Вы голосовали, в левой части интерфейса сайта (после чего Ваш голос и текст будет так же доступен в статистике).
Как удалить отданный голос и текст сообщения?
Никак, голоса и текст сообщения невозможно вернуть или удалить.
Я вижу сообщения об ошибках рейтинга и о возможности набрать рейтинг, это правда?
Это не правда. Система не имеет ошибок, через которые каким-либо образом можно поднять рейтинг «до небес». Все эти сообщения - мошенничество, и если Вы отсылаете SMS не на свой ID, то автор сообщения получает Ваши голоса и поднимает себе рейтинг.
Голоса есть, а отдать я их не могу. Почему?
Для начала Вам следует пересчитать показатели в Настройках. Если ситуация не изменилась, то следует связаться с технической поддержкой.
Сколько процентов к рейтингу добавляет SMS?
SMS не поднимает рейтинг, а даёт право голоса. Количество голосов, которое Вам даётся, определяет короткий номер, на который Вы послали сообщение.
После того как Вы завалидировали голоса, Вы можете голосовать за Ваших друзей.
Как стать обладателем VIP-статуса?
Никак, VIP-статуса не существует. Если Вы видите надпись на фотографии, её делают сами пользователи.


В Контакте | Часто задаваемые вопросы » Мои Заметки

  • вход
Чужой компьютер
  • Вход
  • Регистрация

Часто задаваемые вопросы » Мои Заметки

Разделы помощи

Общие вопросы
Моя страница
Мои друзья
Мои фотографии
Мои видеозаписи
Мои сообщения
СМС-сервисы
* Мои заметки
Мои группы
Мои встречи
Мои настройки
Мои новости
Поиск
Мнения

Мои Заметки

Зачем нужны заметки?
При помощи заметок Вы можете делиться мыслями с друзьями. Вы можете читать заметки друзей на странице «Мои заметки – Заметки друзей».
Как создать заметку?
Откройте «Мои заметки» и нажмите «Добавить запись». Вы сможете в любой момент отредактировать заметку – в списке заметок нажмите кнопку «Редактировать».
Как удалить заметку?
В списке заметок нажмите «Редактировать», затем – «Удалить».
Можно ли вставлять в заметки видео и фото?
Да, Вы можете вставлять фотографии и скриншоты видео. Для этого достаточно вставить ссылку на фотоснимок или видеоролик, выложенный в Контакте, убрать из нее часть "http://vkontakte.ru/", оставив ссылку вида photo123456_1234567 и video123456 и заключив ее в двойные квадратные скобки. Это будет выглядеть так:
- для фотографии, находящейся по адресу http://vkontakte.ru/photo123456_123456 -> [[photo123456_123456]] - для видео, находящегося по адресу http://vkontakte.ru/video123456 -> [[video123456]]
Ссылка автоматически преобразуется в фотографию небольшого размера.
Кроме того, Вы можете вставить ссылки на группы и страницы людей, и эти ссылки заменятся названиями (именами).


В Контакте | Часто задаваемые вопросы » Мои Группы

  • вход
Чужой компьютер
  • Вход
  • Регистрация

Часто задаваемые вопросы » Мои Группы

Разделы помощи

Общие вопросы
Моя страница
Мои друзья
Мои фотографии
Мои видеозаписи
Мои сообщения
СМС-сервисы
Мои заметки
* Мои группы
Мои встречи
Мои настройки
Мои новости
Поиск
Мнения

Мои Группы

Как вступить в группу?
Выберите интересующую Вас группу и нажмите «Вступить в группу». Если это открытая группа, Вы сразу станете участником группы, если закрытая – администратор группы сначала должен будет рассмотреть и принять Вашу заявку.
Как выйти из группы?
Нажмите кнопку «Выйти из группы» рядом с названием группы.
Могу ли я создать собственную группу? Как это сделать?
Нажмите кнопку «Создать группу» на странице «Мои группы».
Какой тип группы выбрать?
Если Вы выбираете открытый тип – любой желающий сможет вступить в эту группу. Если Вы хотите сделать ограниченный доступ в группу, например, для академической группы, выбирайте закрытый тип.
Как пригласить друзей в мою группу?
В списке Ваших групп нажмите «Управление группой» и выберите «Участники», либо откройте группу и нажмите «Пригласить в группу». Выберите людей из списка друзей или найдите людей с помощью пункта «Поиск новых участников». Вы можете использовать кнопку «Перейти к расширенному поиску» для того, чтобы найти людей по конкретному запросу.
Как изменить информацию о группе и ее тип?
Откройте группу, нажмите «Редактировать информацию» и сделайте необходимые настройки.
Как включить стену и обсуждения в группе?
На странице «Редактировать информацию» отметьте необходимые пункты.
Как можно поставить логотип группы?
На странице «Редактировать информацию» выберите вкладку «Фотография» и загрузите нужный логотип. Там же Вы сможете в любой момент поменять или удалить логотип.
Как удалить участника из моей группы?
На странице «Редактировать информацию» выберите вкладку «Участники» и нажмите кнопку «Удалить» напротив имени участника.
Зачем нужен руководитель, ведь он не может редактировать данные группы?
Руководитель является формальным главой группы или главой соответствующего клуба или объединения в реальной жизни. Например, Вы можете создать представительство своей учебной группы в университете и назначить руководителем старосту этой группы.
Руководитель группы также может чистить стену группы и обсуждения.
А если я хочу добавить в группу еще одного администратора?
Сначала назначьте этого человека руководителем – для этого зайдите на страницу «Редактировать информацию – Руководство» и нажмите кнопку «Назначить руководителем» напротив его имени. Потом на этой же странице в пункте «Руководство группы» нажмите «Редактировать» и отметьте галочку «Администратор группы».
Как удалить руководителя группы?
Нажмите «Разжаловать» рядом с именем руководителя на странице «Руководство».
Как сделать «дружественные» группы?
На странице «Редактировать информацию» откройте вкладку «Ссылки», введите название дружественной группы и нажмите «Поиск по группам». На этой же странице Вы можете редактировать информацию об этих группах, а когда у Вас будет несколько дружественных групп, Вы сможете менять порядок групп, просто перетаскивая их мышью на нужное место. Кроме того, Вы в любой момент можете удалить ссылку на дружественную группу.
Что это за цифра рядом с кнопкой «Мои группы»?
Эта цифра означает, что Вас пригласили в группу. Откройте эту страницу и примите или отклоните приглашения.
Один пользователь постоянно пишет всякие гадости на стене моей группы. Как закрыть ему доступ к стене?
Откройте в группе ссылку "Редактировать информацию", выберите вкладку "Бан-лист" и внесите необходимую информацию. Человек, занесенный в этот список, больше не сможет писать на стене или в обсуждениях группы.
Как добавить событие на страницу моей группы?
Чтобы добавить событие, Вы должны быть руководителем группы. Создайте встречу по обычной схеме (см. раздел "Мои встречи"), а в графе "Организатор" выберите название нужной группы. После того, как Вы заполните информацию о событии, оно появится на странице группы в разделе "Наши мероприятия".
Я поменял название группы, а оно осталось прежним на страницах участников.
Вам нужно немного подождать, пока оно обновится.
Как мне удалить свою группу?
Удалите всех участников, всех приглашённых в группу, затем покиньте группу сами.
Как сделать альбомы фотографий в группе?
Если в группе еще нет фотографий, нажмите кнопку "Добавить" на главной странице группы в разделе "Фотографии". После загрузки фотографий появится основной альбом группы. Теперь при помощи кнопки "Альбомы" в заголовке раздела "Фотографии" Вы можете добавлять фотографии, редактировать существующие альбомы, создавать новые, удалять их, делать альбом основным (то есть тем, который будет отображаться в разделе "Фотографии" по умолчанию). В альбомах Вы можете удалять, редактировать и перемещать фотографии. Учтите, что основной альбом удалить напрямую нельзя, можно только удалить все фотографии из него.
Как создать опрос в группе?
Нужно открыть или создать новую тему в Обсуждениях группы и нажать кнопку "Опрос".
Я создал опрос и поместил его на главную страницу группы, а потом удалил эту тему. Теперь недействующий опрос висит в группе, можно ли его убрать?
Создайте новую тему с опросом, вынесите опрос на главную страницу группы, после чего уберите опрос через "Убрать с главной", не удаляя тему.
Я создал группу, и назначил в ней руководителем другого человека. Может ли этот человек удалить меня из группы?
Да, администратор может удалить Вас из группы. Но, нажав кнопку "вступить в группу", Вы снова станете её администратором.
Я хочу отключить граффити у себя в группе на стене - такое возможно?
Да, Вы можете отключить граффити в настройках своей группы.
Я хочу разрешить внешние ссылки в своей группе - как это сделать?
Вы можете сделать это в настройках своей группы.
Я хочу разрешить загружать аудиозаписи в своей группе - как это сделать?
Включите загрузку аудио в настройках своей группы.
Что делать, если у меня показывается неправильное количество групп на странице и полном списке?
Воспользуйтесь функцией "Пересчитать показатели" на странице "Мои настройки".
Почему мою группу не обнаруживает поиск?
- Проверьте, правильно ли Вы формулируете поисковый запрос. Поиск не производится по словам, состоящим менее чем из 3 букв.
- Попробуйте отредактировать информацию о группе (ничего не меняя, нажмите "Сохранить").
- Если ничего не помогает, подождите - вероятно, Ваша группа еще не проиндексировалась.
Почему в поиске число участников в моей группе заметно меньше, чем на самом деле?
Это объясняется задержками в индексировании. Пожалуйста, подождите.
Как добавить группу в группы-друзья, если она не обнаруживается поиском?
Вы можете либо подождать, либо воспользоваться ссылкой: http://vkontakte.ru/groups.php? act=addLink&gid=ХХХХ&link=YYYY (пишется в одну строку в адресной строке браузера, вместо ХХХХ следует подставить номер Вашей группы, вместо YYYY - номер группы-друга).
Я случайно вышел из закрытой группы, в которой был администратором. Что делать?
Если Вы создатель группы и ее единственный администратор, Вам нужно подать заявку на вступление, а потом одобрить ее.
В противном случае, обратитесь за помощью к другому администратору группы.
Как редактировать опрос?
Опрос и варианты ответа можно редактировать, если в нем приняло участие не более трех человек. Для этого Вам нужно пройти в ту тему, в которой находится опрос, нажать "редактировать" (в самом верху темы, справа от названия) и в появившемся окне нажать "Изменить опрос".
Можно ли будет разослать сообщение всем участникам моей группы?
Массовые рассылки на этом сайте запрещены.
Куда пожаловаться на группу, которая оскорбляет меня или других пользователей сайта?
Обратитесь в техподдержку. Найдите в руководстве техподдержки человека, который занимается подобными случаями, и напишите ему. Не забудьте дать ссылку на оскорбившую Вас группу.
В моей группе на вкладке "Редактировать состав" написано "Участники: +5", но желающих вступить я не вижу. Где они?
Их нет, они уже отменили свои заявки. Это просто сбившийся счетчик.


В Контакте | Часто задаваемые вопросы » Мои Встречи

  • вход
Чужой компьютер
  • Вход
  • Регистрация

Часто задаваемые вопросы » Мои Встречи

Разделы помощи

Общие вопросы
Моя страница
Мои друзья
Мои фотографии
Мои видеозаписи
Мои сообщения
СМС-сервисы
Мои заметки
Мои группы
* Мои встречи
Мои настройки
Мои новости
Поиск
Мнения

Мои Встречи

Как назначить встречу?
На странице «Мои встречи» нажмите «Создать событие». Введите нужную информацию, затем пригласите друзей.
Как пригласить друзей на встречу?
Откройте встречу и выберите кнопку «Пригласить на встречу». Вы сможете отредактировать список на странице «Список приглашенных».
Где можно отредактировать встречу?
На странице встречи нажмите кнопку «Редактировать информацию». Вы можете изменить любые данные – время (если за встречу не отдано ни одного голоса), место проведения, контактные телефоны, а также тип доступа к информации о событии (открытое или закрытое событие). Здесь же можно включить стену для обсуждения и фотоальбом для загрузки фотографий со встречи.
Как загрузить логотип события?
На странице «Редактировать информацию» нажмите «Фотография» и загрузите нужный логотип.
Планы изменились, и я не смогу прийти на встречу. Как сообщить об этом?
Нажмите кнопку «Отказаться от участия» на странице встречи.
Открываю «Мои встречи», а там календарь. А я хочу посмотреть список предстоящих встреч. Как это сделать?
На странице «Мои встречи» есть вкладки «Грядущее» и «Прошедшее» – там Вы и найдете списки прошедших и предстоящих встреч, на которые Вы приглашены.
Почему некоторые дни в календаре отмечены желтым цветом?
Желтым цветом отмечены события, в которых Вы участвуете, и праздники.
Что означают фотографии моих друзей в календаре?
Это их дни рождения. Если в этот день несколько именинников, рядом фотографией Вы увидите знак «+». Нажмите его, чтобы просмотреть весь список.
Что делать, если у меня показывается неправильное количество новых встреч?
Воспользуйтесь функцией "Пересчитать показатели" на странице "Мои настройки".


В Контакте | Часто задаваемые вопросы » Мои Настройки

  • вход
Чужой компьютер
  • Вход
  • Регистрация

Часто задаваемые вопросы » Мои Настройки

Разделы помощи

Общие вопросы
Моя страница
Мои друзья
Мои фотографии
Мои видеозаписи
Мои сообщения
СМС-сервисы
Мои заметки
Мои группы
Мои встречи
* Мои настройки
Мои новости
Поиск
Мнения

Мои Настройки

Случайно перепутал местами имя и фамилию. Можно ли это исправить?
Откройте «Мои настройки» и внесите необходимые изменения в поле «Изменить имя».
Вышла замуж и поменяла фамилию. Можно ли каким-нибудь образом поменять ее на сайте, не удаляя девичью, чтобы меня могли найти люди, не знающие о переменах в моем семейном статусе?
На странице «Мои настройки» Вы можете изменить фамилию и указать девичью. Обе будут видны при поиске.
Как поменять пароль?
Откройте «Мои настройки» и поменяйте пароль в поле «Изменить пароль».
Не помню, какой у меня пароль. Можно ли его узнать, или придется заново создавать страницу?
Новую страницу создавать не нужно. Пароль можно запросить на свой email двумя способами. Если Вы авторизованы на сайте – откройте «Мои настройки» и нажмите «Напомнить пароль». Если у Вас проблема с доступом на сайт из-за пароля – нажмите «Вход – Забыли пароль?» и введите свой email.
Мне приходят оповещения на один email, а я хочу на другой. Можно ли его поменять или нужно создавать новую страницу?
Новую страницу создавать не нужно. Email можно поменять на странице «Мои настройки». Вам придут подтверждения на оба адреса, поэтому не торопитесь, если собрались удалять старый ящик.
У меня высвечиваются новые встречи (сообщения, приглашения в группу, в друзья), а когда открываю страницу – ничего нового нет. В чем дело?
Попробуйте использовать кнопку «Пересчитать показатели» на странице «Мои настройки». Если эта кнопка не поможет, попробуйте стереть cookies сайта или перелогиниться, то есть выйти со своей страницы (кнопка «Выйти») и зайти снова (страница «Вход»).
Как скрыть свою страницу от незнакомых людей?
Вы можете настроить доступ к Вашей странице, стене и фотографиям по странице «Мои настройки – Приватность».
Мне постоянно пишут какие-то люди, а я хочу общаться только с друзьями. Как быть?
Настройте пункт «Кто может писать мне личные сообщения» на странице «Мои настройки – Приватность».
Надоело отклонять приглашения в группы от незнакомых людей. Как остановить этот поток?
Отметьте нужный вариант в пункте «Кто может приглашать меня в группу» на странице «Мои настройки – Приватность».
Хотелось бы, чтобы на мою почту приходили уведомления о новых сообщениях и приглашениях. Как это сделать?
Откройте страницу «Мои настройки – Оповещения» и выберите нужные варианты в пунктах настроек.
Меня достает один человек – постоянно пишет мне всякие гадости. Как его заблокировать?
Откройте страницу «Мои настройки – Черный список» и внесите имя в строку «Пользователь». Нажмите Enter и в открывшемся списке нажмите кнопку «В черный список». Этот человек больше не сможет писать Вам сообщения или присылать приглашения.
Если в дальнейшем захотите удалить его из черного списка, нажмите «Удалить из списка» рядом с его именем.
Я добавил в черный список одного пользователя, а он всё равно может просматривать мою страницу.
Ограничения на просмотр Вашей страницы соответствуют тем ограничениям, которые Вы ставите во вкладке "Приватность" в разделе "Кто может смотреть мою страницу". Человек, которого Вы добавили в черный список, не сможет отправлять Вам личные сообщения, оставлять на стене надписи, приглашать Вас в группы и на встречи.
Как удалить мой аккаунт?
На странице "Мои настройки" откройте вкладку "Приватность" и в разделе "Кто может смотреть мою страницу" отметьте "Никто, удалить страницу". Данная настройка отключает и все оповещения.
Если Вы хотите удалить аккаунт сразу и полностью, прочитайте тему Как удалить страницу?
Я удалил свою страницу. Теперь хочу вернуться на сайт. Как это сделать?
Зайдите под своим логином и паролем. Откройте "Мои настройки", зайдите во вкладку "Приватность" и выберите соответствующий пункт при ответе на вопрос "Кто может смотреть мою страницу". Нажмите кнопку "Сохранить".
Я не помню email, на который зарегистрирована моя страница. Что делать?
Обратитесь в техподдержку.


В Контакте | Часто задаваемые вопросы » Мои Новости

  • вход
Чужой компьютер
  • Вход
  • Регистрация

Часто задаваемые вопросы » Мои Новости

Разделы помощи

Общие вопросы
Моя страница
Мои друзья
Мои фотографии
Мои видеозаписи
Мои сообщения
СМС-сервисы
Мои заметки
Мои группы
Мои встречи
Мои настройки
* Мои новости
Поиск
Мнения

Мои Новости

Зачем нужны "Мои новости"?
На этой странице Вы можете видеть все обновления, которые происходят на страницах Ваших друзей, - их новые фотографии, группы, друзья, изменения в статусе, и прочие.
В настройках в правой части страницы Вы можете указывать, какие именно обновления Вы хотите видеть в ленте новостей.
Я не хочу, чтобы в новостях высвечивались новые фотографии моих друзей, хочу читать только их статусы. Что нужно для этого сделать?
Нужно выставить галочки в фильтре новостей, в правом углу страницы "Мои новости", и нажать кнопку "Сохранить".
Как в ленте комментариев отписаться от получения комментариев к фотографии или видео?
При каждом комментарии под временем есть крестик ("Не следить за этими комментариями"). Нажмите на него, чтобы обновления больше не попадали в ленту новостей.
Я не хочу, чтобы друзья видели мои обновления. Можно ли их скрыть?
Зайдите на страницу "Мои настройки" и на вкладке "Обновления" отметьте галочкой те обновления, которые будут отображаться в ленте новостей. Или снимите галочки с тех обновлений, которые не должны отображаться.


В Контакте | Часто задаваемые вопросы » Поиск

  • вход
Чужой компьютер
  • Вход
  • Регистрация

Часто задаваемые вопросы » Поиск

Разделы помощи

Общие вопросы
Моя страница
Мои друзья
Мои фотографии
Мои видеозаписи
Мои сообщения
СМС-сервисы
Мои заметки
Мои группы
Мои встречи
Мои настройки
Мои новости
* Поиск
Мнения

Поиск

Как мне найти человека на этом сайте?
Вы можете воспользоваться сервисом «Люди», чтобы найти интересных людей, например, из Вашего вуза или с Вашего факультета – поэкспериментируйте с параметрами. Также доступен сервис «Поиск». Быстрый поиск по имени и фамилии осуществляется на странице «Поиск» или на любой странице сайта в верхнем правом углу. Если хотите указать более точные параметры, откройте страницу «Поиск» и введите запросы.
Как найти интересные мне группы?
Воспользуйтесь сервисом «Группы».
Как найти на сайте интересные события и встречи?
Откройте «Мои встречи», нажмите «Поиск события» (или просто зайдите в раздел «События» вверху страницы) и укажите нужные параметры.


В Контакте | Часто задаваемые вопросы » Мнения

  • вход
Чужой компьютер
  • Вход
  • Регистрация

Часто задаваемые вопросы » Мнения

Разделы помощи

Общие вопросы
Моя страница
Мои друзья
Мои фотографии
Мои видеозаписи
Мои сообщения
СМС-сервисы
Мои заметки
Мои группы
Мои встречи
Мои настройки
Мои новости
Поиск
* Мнения

Мнения

Что такое "Мнения"?
"Мнения" - это сервис для анонимных признаний и мнений, которые могут оставлять о Вас Ваши друзья. Вы, в свою очередь, можете оставлять анонимные мнения и пожелания Вашим друзьям.
Хочу включить/отключить опцию "Мнения". Где и как это сделать?
Для включения/отключения опции "Мнения" зайдите в "Мои Настройки" и поставьте/уберите галочку рядом с пунктом "Мнения".
Кто может видеть "Мнения", оставленные мной?
Мнения, оставленные Вами, можете видеть Вы, человек, которому адресовано это "Мнение", и его друзья.
Кто может писать мне "Мнения"?
Любой Ваш друг. При этом необязательно, чтобы услуга "Мнения" была у него включена.
Как узнать, кто написал "Мнение"?
Мнения – анонимны. Вы не можете узнать, кто их Вам оставляет, так же, как и другие пользователи не знают, кто им пишет.
Мне пишут угрозы/оскорбления/нежелательные сообщения. Что делать?
Рядом с любым сообщением в Мнениях есть 2 ссылки: "удалить | в черный список". Если Вам не хочется видеть какое-то сообщение – нажмите ссылку "удалить".
Если Вы не желаете, чтобы этот человек продолжал присылать "Мнения о Вас" – нажмите на ссылку "в черный список". После этого ссылка автоматически меняется на ссылку "в белый список". Кликнув по ней, Вы вернёте пользователю возможность отправлять "Мнения о Вас".
Можно ли ради меня сделать исключение и сказать, кто мне написал мнение?
Нет, это невозможно ни при каких обстоятельствах.
Я отправил нежелательное мнение в чёрный список и удалил его. Могу ли я вернуть теперь его обратно, в белый список?
Такой возможности не существует.
Как я могу удалить мнение, отправленное мной?
Вы никак не можете этого сделать.
Почему я не могу удалить мнение, отправленное мной?
Мнения - это не почта, где письмо "уходит" от Вас, а потом "приходит" другу. Мнения с момента отсылки находятся не в Вашем, а в чужом "ящике". И Вы, и друзья наблюдаете одно и то же мнение, находящееся в "Мнениях" друга. Соответственно, только друг может его удалить.
Как я могу почитать мнения, которые другие оставляют о моём друге?
Для этого Вам нужно отправить хотя бы одно мнение другу, а затем нажать на ссылку "просмотр" у него на страничке, справа от надписи "Мнение о ..." - в заголовке формы для отправки мнений.
Могу ли я отправить ответ на присланное мне мнение?
Да, вы можете сделать это, нажав на ссылку "ответить" рядом с присланным Вам мнением. Обратите внимание: ответ - НЕанонимен и приходит пользователю, отправившему Вам мнение, в личные сообщения от Вашего имени.
Могу ли я ограничивать доступ, чтобы мнения обо мне мог читать только я?
Нет, такая функция не предусмотрена.
Какова максимальная длина сообщения в "Мнениях"?
Максимальная длина сообщения варьируется от 2500 до 4096 символов в зависимости от количества знаков препинания и пробелов в тексте.
Правда ли, что в какой-то момент все мнения перестанут быть анонимными?
Нет, это не так.
Меня не устраивает подобная опция. Я не хотел бы ей пользоваться в таком виде, в котором она есть сейчас. Что мне делать?
Вы можете не пользоваться данной опцией. Для этого зайдите в "Мои Настройки" и уберите галочку рядом с пунктом "Мнения".
Я нашёл ошибку при отправке "Мнений", куда обратиться?
Напишите об обнаруженной ошибке здесь.
Я не нашёл здесь ответа на мой вопрос, где мне его задать?
Задайте интересующий Вас вопрос здесь.


В Контакте | Добро пожаловать

  • вход
Чужой компьютер
  • Вход
  • Регистрация

Добро пожаловать

ВКонтакте.ру - универсальное средство поиска знакомых.

Мы хотим, чтобы друзья, однокурсники, одноклассники, соседи и коллеги всегда оставались в контакте.

Нас уже 17 000 000.

ВКонтакте - самый посещаемый сайт в России и на Украине.

С помощью этого сайта Вы можете:

  • Найти людей, с которыми Вы когда-либо учились, работали или отдыхали.
  • Узнать больше о людях, которые Вас окружают, и найти новых друзей.
  • Всегда оставаться в контакте с теми, кто Вам дорог.
Экскурсия по сайту
О том, что Вас ждет после регистрации
  • Вход
  • Регистрация


В Контакте | Пользовательское соглашение

  • вход
Чужой компьютер
  • Вход
  • Регистрация

Пользовательское соглашение

Правила пользования сайтом ВКонтакте.ру

Добро пожаловать на сайт ВКонтакте.ру, интернет-ресурс, который помогает Вам поддерживать связь с Вашими старыми и новыми друзьями. Сайт ВКонтакте.ру (http://vkontakte.ru) (далее - Сайт) - это сетевой проект, объединяющий людей на основании мест учебы или работы.

Зарегистрировавшись на Сайте, Вы подтверждаете, что прочитали, поняли и согласны соблюдать настоящее пользовательское соглашение (далее - Правила). Администрация сервиса ВКонтакте.ру (далее - Администрация) оставляет за собой право по своему личному усмотрению изменять и(или) дополнять настоящие Правила в любое время без предварительного и(или) последующего уведомления. Администрация будет публиковать изменения в Правилах на этой странице.

Ваше дальнейшее использование Сайта после любых подобных изменений означает Ваше согласие с такими изменениями и(или) дополнениями. Если Вы не согласны соблюдать настоящие Правила, не используйте Сайт, а если являетесь зарегистрированным пользователем, удалите свой аккаунт и(или) покиньте Сайт. В Вашей личной ответственности остается регулярный просмотр данной страницы для ознакомления с действующей редакцией Правил.

1. Регистрационные данные, безопасность аккаунта

1. Регистрируясь на Сайте и пользуясь Сайтом, Вы обязуетесь:

  • 1. Представить при регистрации точную, актуальную и полную информацию о Вас, которая может быть запрошена от Вас регистрационными формами Сайта (Регистрационные данные);

  • 2. Принимать надлежащие меры для обеспечения сохранности Вашего имени пользователя (адреса электронной почты) и пароля;

  • 3. Периодически обновлять регистрационные данные и другую личную информацию, которую Вы представили при регистрации, чтобы обеспечить ее точность, актуальность и полноту;

  • 4. Нести полную ответственность за любые действия, совершенные Вами с использованием Вашего аккаунта, а также за любые последствия, которые могло повлечь или повлекло подобное его использование.

2. Запрещенное использование Сайта

  • 1. Сайт доступен только для Вашего личного некоммерческого использования. Пользуясь Сайтом, Вы подтверждаете, что в полной мере осознаете, что материалы, размещаемые Вами на Сайте или с его помощью, потенциально могут нарушать охраняемые законом имущественные и(или) личные неимущественные права третьих лиц, в том числе исключительные права на объекты интеллектуальной собственности, а также могут содержать информацию, запрещенную к распространению законами Российской Федерации.

  • 2. Настоящими Правилами, НА САЙТЕ ЗАПРЕЩАЕТСЯ:

    • 1. Накапливать или собирать адреса электронной почты или другую контактную информацию пользователей Сайта автоматизированными или иными способами для целей рассылки незапрошенной почты (спама) или другой нежелательной информации;

    • 2. Использовать Сайт любым способом, который может помешать нормальному функционированию Сайта и его сервисов;

    • 3. Использовать автоматизированные скрипты (программы) для сбора информации и(или) взаимодействия с Сайтом и его сервисами;

    • 4. Загружать, публиковать, передавать, иным образом доводить до всеобщего сведения (далее - размещать) любую информацию, которая содержит угрозы, дискредитирует или оскорбляет других пользователей или третьих лиц, является вульгарной, непристойной, носит мошеннический характер, посягает на личные или публичные интересы, пропагандирует расовую, религиозную, этническую ненависть или вражду, любую иную информацию, нарушающую охраняемые законом права человека и гражданина;

    • 5. Регистрировать более чем один пользовательский аккаунт, регистрировать пользовательский аккаунт от имени лица, которым Вы не являетесь (фальшивый аккаунт), или регистрировать аккаунт группы лиц или организации;

    • 6. Вводить пользователей в заблуждение относительно своей личности, используя аккаунт другого человека, умышленно искажать представление о самом себе, своем возрасте или своих отношениях с другими лицами или организациями;

    • 7. Размещать любую коммерческую рекламу, коммерческие предложения, агитационные материалы, распространять спам, сообщения-цепочки (сообщения, требующие их передачи одному или нескольким пользователям), схемы финансовых пирамид или призывы в них участвовать, любую другую навязчивую информацию, кроме случаев, когда размещение такой информации было одобрено Администрацией;

    • 8. Размещать на Сайте домашние адреса, номера телефонов, адреса электронной почты, паспортные данные и прочую личную информацию других пользователей или любых третьих лиц без их личного согласия на такие действия;

    • 9. Размещать любые файлы, которые содержат или могут содержать вирусы и другие вредоносные программы;

    • 10. Описывать или пропагандировать преступную деятельность, размещать инструкции или руководства по совершению преступных действий;

    • 11. Любым способом, в том числе путем взлома, пытаться получить доступ к чужому аккаунту вопреки воле лица, которому он принадлежит;

    • 12. Размещать любую информацию, нарушающую исключительные права пользователей или третьих лиц на объекты интеллектуальной собственности;

    • 13. Размещать любую другую информацию, которая, по личному мнению Администрации, является нежелательной, не соответствует целям создания Сайта, ущемляет интересы пользователей или по другим причинам является нежелательной для размещения на Сайте.
  • 3. Администрация оставляет за собой право по своему собственному усмотрению изменять (модерировать) или удалять любую публикуемую Вами информацию, нарушающую запреты, установленные п. 2.2. Правил (включая личные сообщения), приостанавливать, ограничивать или прекращать Ваш доступ ко всем или к любому из разделов или сервисов Сайта в любое время по любой причине или без объяснения причин, с предварительным уведомлением или без такового, не отвечая за любой вред, который может быть причинен Вам таким действием;

  • 4. Администрация настоятельно закрепляет за собой право удалить Ваш аккаунт и(или) приостановить, ограничить или прекратить Ваш доступ к любому из сервисов Сайта, если Администрация обнаружит, что по ее мнению, Вы представляете угрозу для Сайта и(или) его пользователей.

3. Исключительные права на Контент, размещенный на Сайте

  • 1. Все объекты, размещенные на Сайте, в том числе элементы дизайна, текст, графические изображения, иллюстрации, видео, скрипты, программы, музыка, звуки и другие объекты и их подборки (далее - Контент), являются объектами исключительных прав Администрации, пользователей Сайта и других правообладателей, все права на эти объекты защищены;

  • 2. Кроме случаев, установленных настоящими Правилами, а также действующим законодательством Российской Федерации, никакой Контент не может быть скопирован (воспроизведен), переработан, распространен, отображен во фрейме, опубликован, скачан, передан, продан или иным способом использован целиком или по частям, без предварительного разрешения правообладателя, кроме случаев, когда правообладатель явным образом выразил свое согласие на свободное использование материала любым лицом;

  • 3. Размещая свой Контент на Сайте, Вы предоставляете другим пользователям неисключительное право на его использование путем просмотра, воспроизведения (в том числе копирования), переработку (в том числе на распечатку копий), иные права - исключительно с целью личного некоммерческого использования, кроме случаев, когда такое использование причиняет или может причинить вред охраняемым законом интересам правообладателя;

  • 4. Использование Контента, к которому Вы получили доступ исключительно для вашего личного некоммерческого использования, допускается при условии сохранения всех знаков авторства (копирайтов) или других уведомлений об авторстве, сохранения имени автора в неизменном виде, сохранении произведения в неизменном виде;

  • 5. Кроме своего собственного Контента, Вы не вправе загружать или иным образом доводить до всеобщего сведения (публиковать на Сайте) Контент других сайтов, баз данных и прочих объектов исключительных прав при отсутствии явным образом выраженного согласия правообладателя на такие действия;

  • 6. Любое использование Сайта или Контента, кроме разрешенного в настоящих Правилах или в случае явно выраженного согласия автора (правообладателя) на такое использование, без предварительного письменного разрешения правообладателя, категорически запрещено;

  • 7. В случае поступления от соответствующего правообладателя мотивированной жалобы на нарушение его охраняемых законом прав, Администрация оставляет за собой право применить в отношении нарушителя меры, предусмотренные в п. 2.3. Правил;

  • 8. Если иное явным образом не установлено в настоящих Правилах, ничто в настоящих Правилах не может быть рассмотрено как передача исключительных прав.

4. Ответственность за нарушение исключительных прав

  • 1. Вы несете личную ответственность за любой Контент или иную информацию, которые Вы загружаете или иным образом доводите до всеобщего сведения (публикуете) на Сайте или с его помощью. Вы не можете загружать, передавать или публиковать Контент на Сайте, если он не был создан Вами лично или на размещение которого у Вас нет разрешения правообладателя;

  • 2. Вы понимаете и соглашаетесь с тем, что Администрация может, но не обязана, просматривать Сайт на наличие запрещенного Контента и может удалять или перемещать (без предупреждения) любой Контент или пользователей по своему личному усмотрению, по любой причине или без причины, включая без всяких ограничений перемещение или удаление Контента, который, по личному мнению Администрации, нарушает настоящие Правила или который может быть незаконным или может нарушать права, причинить вред или угрожать безопасности других пользователей или третьих лиц;

  • 3. Вы несете личную ответственность за сохранность Контента (создание резервных копий), который Вы размещаете или храните на Сайте;

  • 4. Размещая свой Контент на Сайте, Вы управомочиваете Администрацию делать копии своего Контента с целью упорядочения и облегчения публикации и хранения пользовательского Контента на Сайте;

  • 5. Размещая свой Контент в любой части Сайта, Вы автоматически безвозмездно предоставляете Администрации неисключительное право на его использование путем копирования, публичного исполнения, воспроизведения, переработки, перевода и распространения для целей Сайта или в связи с ними, в том числе для его популяризации. Для указанных целей Администрация может изготавливать производные произведения или вставлять Ваш Контент в качестве составных частей в соответствующие сборники, совершать иные действия, служащие достижению указанных целей;

  • 6. Если Вы решите удалить свой Контент, права, упомянутые в п. 4.5. Правил, будут автоматически отозваны, однако Вам стоит иметь в виду, что Администрация может сохранять архивные копии пользовательского Контента.

5. Сайты и Контент третьих лиц

  • 1. Сайт содержит (или может содержать) ссылки на другие вебсайты (сайты третьих лиц) так же, как и статьи, фотографии, иллюстрации, графические изображения, музыку, звуки, видео, информацию, приложения, программы и другой Контент, принадлежащий или исходящий от третьих лиц (Контент третьих лиц);

  • 2. Указанные третьи лица и их Контент не проверяются Администрацией на соответствие тем или иным требованиям (достоверности, полноты, добросовестности и т.п.). Администрация не несет ответственность за любую информацию, размещенную на сайтах третьих лиц, к которым вы получили доступ через Сайт или через Контент третьих лиц, включая, в том числе, любые мнения или утверждения, выраженные на сайтах третьих лиц или в их Контенте;

  • 3. Размещенные на Сайте ссылки или руководства по скачиванию файлов и(или) установке программ третьих лиц не означают поддержки или одобрения этих действий со стороны Администрации;

  • 4. Ссылка на любой сайт, продукт, услугу, любую информацию коммерческого или некоммерческого характера, размещенная на Сайте, не является одобрением или рекомендацией данных продуктов (услуг) со стороны Администрации;

  • 5. Если Вы решили покинуть Сайт и перейти к сайтам третьих лиц или использовать или установить программы третьих лиц, Вы делаете это на свой риск и с этого момента настоящие Правила более не действуют. В Ваших дальнейших отношениях Вам стоит руководствоваться применимыми нормами и политикой, в том числе деловыми обычаями тех лиц, чей Контент Вы используете.

6. Ответственность пользователей и Администрации

  • 1. Вы несете личную ответственность за Контент, который Вы размещаете на Сайте, любую информацию, которую Вы сообщаете другим пользователям и за Ваши взаимодействия с другими пользователями;

  • 2. Контент, размещаемый пользователями, не подвергается обязательной проверке Администрацией перед его публикацией (премодерации) и не обязательно отражает мнение Администрации по тем или иным вопросам. Администрация не дает никаких гарантий, явно выраженных или подразумевающихся, по отношению к любому Контенту, его точности, актуальности или достоверности;

  • 3. Так как Сайт является открытым для всеобщего доступа и непремодерируемым информационным ресурсом, Администрация не несет никакой ответственности за любой Контент пользователей или третьих лиц, размещенный на Сайте или с его помощью;

  • 4. Администрация не отвечает за любое поведение пользователей или третьих лиц, использующих или просматривающих Сайт, как в режиме онлайн, так и вне сети Интернет (в оффлайн);

  • 5. Сайт или его сервисы могут быть в то или иное время частично или полностью недоступны по причине проведения профилактических или иных работ или по любым другим причинам технического характера. Администрация имеет право проводить необходимые профилактические или иные работы в то или иное время по личному усмотрению с предварительным уведомлением пользователей или без такового;

  • 6. Администрация не несет ответственности за любые ошибки, упущения, прерывания, удаление, дефекты, задержку в обработке или передаче данных, сбое линий связи, кражу, уничтожение или неправомерный доступ к материалам пользователей, размещенным на Cайте или в любом другом месте. Администрация не отвечает за любые технические сбои или иные проблемы любых телефонных сетей или служб, компьютерных систем, серверов или провайдеров, компьютерного или телефонного оборудования, программного обеспечения, сбоев сервисов электронной почты или скриптов по техническим причинам;

  • 7. Администрация не несет ответственности за любой ущерб компьютеру пользователя или иного лица, мобильным устройствам, любому другому оборудованию или программному обеспечению, вызванный или связанный со скачиванием материалов с Сайта или по ссылкам, размещенным на Сайте.

7. Ограничение ответственности Администрации

  • 1. САЙТ И ЕГО СЕРВИСЫ, ВКЛЮЧАЯ ВСЕ СКРИПТЫ, ПРИЛОЖЕНИЯ, КОНТЕНТ И ОФОРМЛЕНИЕ САЙТА ПОСТАВЛЯЮТСЯ <КАК ЕСТЬ>. АДМИНИСТРАЦИЯ ОТКАЗЫВАЕТСЯ ОТ ВСЯКИХ ГАРАНТИЙ ТОГО, ЧТО САЙТ ИЛИ ЕГО СЕРВИСЫ МОГУТ ПОДХОДИТЬ ИЛИ НЕ ПОДХОДИТЬ ДЛЯ КОНКРЕТНЫХ ЦЕЛЕЙ ИСПОЛЬЗОВАНИЯ. АДМИНИСТРАЦИЯ НЕ МОЖЕТ ГАРАНТИРОВАТЬ И НЕ ОБЕЩАЕТ НИКАКИХ СПЕЦИФИЧЕСКИХ РЕЗУЛЬТАТОВ ОТ ИСПОЛЬЗОВАНИЯ САЙТА И(ИЛИ) ЕГО СЕРВИСОВ;

  • 2. ВО ИЗБЕЖАНИЕ НЕДОРАЗУМЕНИЙ ВАМ СЛЕДУЕТ СОБЛЮДАТЬ МЕРЫ ПРЕДОСТОРОЖНОСТИ В СКАЧИВАНИИ С САЙТА ИЛИ ПО РАЗМЕЩЕННЫМ НА НЕМ ССЫЛКАМ, И ИСПОЛЬЗОВАНИИ ЛЮБЫХ ФАЙЛОВ, В ТОМ ЧИСЛЕ ПРОГРАММНОГО ОБЕСПЕЧЕНИЯ. АДМИНИСТРАЦИЯ НАСТОЯТЕЛЬНО РЕКОМЕНДУЕТ ИСПОЛЬЗОВАТЬ ТОЛЬКО ЛИЦЕНЗИОННОЕ, В ТОМ ЧИСЛЕ АНТИВИРУСНОЕ, ПРОГРАММНОЕ ОБЕСПЕЧЕНИЕ;

  • 3. ИСПОЛЬЗУЯ САЙТ, ВЫ СОГЛАШАЕТЕСЬ С ТЕМ, ЧТО СКАЧИВАЕТЕ С САЙТА ИЛИ С ЕГО ПОМОЩЬЮ ЛЮБЫЕ МАТЕРИАЛЫ НА СВОЙ СОБСТВЕННЫЙ РИСК И НЕСЕТЕ ЛИЧНУЮ ОТВЕТСТВЕННОСТЬ ЗА ВОЗМОЖНЫЕ ПОСЛЕДСТВИЯ ИСПОЛЬЗОВАНИЯ ВАМИ УКАЗАННЫХ МАТЕРИАЛОВ, В ТОМ ЧИСЛЕ ЗА УЩЕРБ, КОТОРЫЙ ЭТО МОЖЕТ ПРИЧИНИТЬ ВАШЕМУ КОМПЬЮТЕРУ ИЛИ ТРЕТЬИМ ЛИЦАМ, ЗА ПОТЕРЮ ДАННЫХ ИЛИ ЛЮБОЙ ДРУГОЙ ВРЕД, КОТОРЫЙ МОЖЕТ БЫТЬ ВЫЗВАН;

  • 4. Администрация сохраняет за собой право в любое время изменять оформление Сайта, его Контент, список сервисов, изменять или дополнять используемые скрипты, программное обеспечение и другие объекты, используемые или хранящиеся на Сайте, любые серверные приложения в любое время с предварительным уведомлением или без такового;

  • 5. НИ ПРИ КАКИХ ОБСТОЯТЕЛЬСТВАХ АДМИНИСТРАЦИЯ САЙТА ИЛИ ЕЕ ПРЕДСТАВИТЕЛИ НЕ НЕСУТ ОТВЕТСТВЕННОСТЬ ПЕРЕД ВАМИ ИЛИ ПЕРЕД ЛЮБЫМИ ТРЕТЬИМИ ЛИЦАМИ ЗА ЛЮБОЙ КОСВЕННЫЙ, СЛУЧАЙНЫЙ, НЕУМЫШЛЕННЫЙ УЩЕРБ, ВКЛЮЧАЯ УПУЩЕННУЮ ВЫГОДУ ИЛИ ПОТЕРЯННЫЕ ДАННЫЕ, ВРЕД ЧЕСТИ, ДОСТОИНСТВУ ИЛИ ДЕЛОВОЙ РЕПУТАЦИИ, ВЫЗВАННЫЙ В СВЯЗИ С ИСПОЛЬЗОВАНИЕМ САЙТА, СОДЕРЖИМОГО САЙТА ИЛИ ИНЫХ МАТЕРИАЛОВ, К КОТОРЫМ ВЫ ИЛИ ИНЫЕ ЛИЦА ПОЛУЧИЛИ ДОСТУП С ПОМОЩЬЮ САЙТА, ДАЖЕ ЕСЛИ АДМИНИСТРАЦИЯ ПРЕДУПРЕЖДАЛА ИЛИ УКАЗЫВАЛА НА ВОЗМОЖНОСТЬ ТАКОГО ВРЕДА.

8. Заключительные положения

  • 1. Настоящие Правила составляют соглашение между Вами и Администрацией относительно порядка использования Сайта и его сервисов и заменяют собой все предыдущие соглашения между Вами и Администрацией;

  • 2. Настоящее Соглашение регулируется и толкуется в соответствии с законодательством Российской Федерации. Вопросы, не урегулированные Соглашением, подлежат разрешению в соответствии с законодательством Российской Федерации.

  • 3. Если по тем или иным причинам одна или несколько норм настоящих Правил является недействительной или не имеющей юридической силы, это не оказывает влияния на действительность или применимость остальных норм.